Update README: XEP-0227 code no longer uses exmpp

This commit is contained in:
Holger Weiss 2014-04-29 10:17:00 +02:00
parent 68e62d7442
commit 16dd6b03c6
1 changed files with 0 additions and 1 deletions

1
README
View File

@ -18,7 +18,6 @@ To compile ejabberd you need:
- GNU Iconv 1.8 or higher, for the IRC Transport
(mod_irc). Optional. Not needed on systems with GNU Libc.
- ImageMagick's Convert program. Optional. For CAPTCHA challenges.
- exmpp 0.9.6 or higher. Optional. For import/export XEP-0227 files.
1. Compile and install on *nix systems