Add forgotten optional requirement: Imagemagick's Convert.

SVN Revision: 2325
This commit is contained in:
Badlop 2009-06-17 09:05:22 +00:00
parent 2594c7d687
commit 534d6a49f9
1 changed files with 1 additions and 0 deletions

1
README
View File

@ -20,6 +20,7 @@ To compile ejabberd you need:
- PAM library. Optional. For Pluggable Authentication Modules (PAM).
- GNU Iconv 1.8 or higher, for the IRC Transport
(mod_irc). Optional. Not needed on systems with GNU Libc.
- ImageMagicks Convert program. Optional. For CAPTCHA challenges.
1. Compile and install on *nix systems